problème d'inscription

Posez vos questions sur le fonctionnement du forum ou donnez-nous vos idées et suggestions pour l'améliorer.
Avatar de l’utilisateur
hub66
Messages : 1065
Inscription : 17 mars 2013 09:49
Marque : CANON
Localisation : Martigny
Contact :

problème d'inscription

Message par hub66 » 03 juin 2014 16:35

Aux administrateurs

J'ai un ami qui s'est inscrit sur le site le 27.5 (ou même avant ?) et il m'a dit ce jour comme quoi il n'a toujours pas reçu son mail de confirmation; son pseudo est bidule60 et son mail galaxy591@hotmail.ch; est ce que quelqu'un pourrait régler ce problème ? d'avance merci.
Hub

Avatar de l’utilisateur
P-F
Messages : 6573
Inscription : 18 juil. 2009 21:51
Marque : POCKET
Localisation : VD
Contact :

Re: problème d'inscription

Message par P-F » 03 juin 2014 20:04

Il s'est bien inscrit le 27 mai.

Normalement il a dû recevoir un email (expéditeur morard@gmail.com) contenant notamment ça :
Bienvenue sur les forums de Forum Photo Romandie

Vous êtes prié de conserver cet e-mail dans vos archives. Voici les informations concernant votre compte:

----------------------------
Nom d'utilisateur: bidule60

Adresse du forum: http://www.photoromandie.ch
----------------------------

Visitez le lien suivant afin d'activer votre compte:

http://www.photoromandie.ch/ucp.php?mod ... XXXXXXXXXX

************************************** ATTENTION ! ***************************************
Vous avez uniquement accès en lecture au forum. Pour pouvoir participer activement (créer des sujets, répondre, etc.) nous vous demandons de commencer par vous présenter dans cette rubrique:
http://www.photoromandie.ch/viewforum.php?f=2
Ce message sera approuvé par un modérateur puis vous aurez accès à l'ensemble des fonctionnalités de photoromandie.
Cette procédure a été mise en place afin de lutter contre les spams. Merci de votre compréhension.
1. A-t-il reçu cet email ?
2. Si oui a-t-il cliqué sur le lien d'activation ? (je vois le compte comme inactif)

Avatar de l’utilisateur
hub66
Messages : 1065
Inscription : 17 mars 2013 09:49
Marque : CANON
Localisation : Martigny
Contact :

Re: problème d'inscription

Message par hub66 » 04 juin 2014 07:33

Non, justement, il n'a pas reçu ce mail; je vais envoyer un MP à Dominique Morard.
Dernière modification par hub66 le 04 juin 2014 07:35, modifié 1 fois.
Hub

Avatar de l’utilisateur
trolli101
Messages : 2326
Inscription : 08 nov. 2009 20:08
Marque : ARGENTIQUE
Contact :

Re: problème d'inscription

Message par trolli101 » 04 juin 2014 08:53

Il est peut-être passé dans les SPAM. Je commencerais par vérifier ça.

A+,
Nicolas

Avatar de l’utilisateur
Morard
Messages : 8179
Inscription : 24 nov. 2007 00:08
Marque : CANON
Localisation : Valais
Contact :

Re: problème d'inscription

Message par Morard » 04 juin 2014 13:09

Comme te l'a dit Trolli il faut vérifier dans les spams.

J'ai forcé la réactivation, il faut qu'il vérifie à nouveau, il a du recevoir un nouveau lien pour se réactiver.
EOS 5D Mark III / EOS 7D / EF 8-15mm f/4.0 Fisheye L/ Sigma 12-24mm f/4.5-5.6 / EF 17-40mm f/4 L USM / EF 24-70mm f/2.8 L / EF 24-105mm f/4 LUSM / EF 50mm f/1.8 / EF 70-200mm f/2.8 L USM / EF 100mm f/2.8 Macro USM / Speedlite 580EX II

Avatar de l’utilisateur
hub66
Messages : 1065
Inscription : 17 mars 2013 09:49
Marque : CANON
Localisation : Martigny
Contact :

Re: problème d'inscription

Message par hub66 » 04 juin 2014 13:41

OK, merci. Je vais lui dire de vérifier.

Bonne journée !
Hub

Avatar de l’utilisateur
hub66
Messages : 1065
Inscription : 17 mars 2013 09:49
Marque : CANON
Localisation : Martigny
Contact :

Re: problème d'inscription

Message par hub66 » 04 juin 2014 14:11

Je viens d'avoir mon ami au téléphone : tout est "OK" désormais. Merci à tous.
Hub

Répondre