problème lors de l'extection de mon nikon d600

Pour vous informer, poser vos questions, découvrir les tutoriaux sur les boîtiers de toutes marques. Vous trouverez également les liens vers les différents firmwares.
Règles du forum
Merci d'indiquer dans le titre de votre sujet le boitier concerné.
py.mino@gmail.com
Messages : 3
Inscription : 15 janv. 2019 23:42
Marque : NIKON

problème lors de l'extection de mon nikon d600

Message par py.mino@gmail.com » 16 janv. 2019 10:30

Bonjour et merci pour ce forum, vraiment utile. je suis Pierre-Yves, photographe amateur

j'ai un soucis, quand j'étais mon nikon, le message de sd card reste (voir photo).

Merci d'avance, demain je dois peut-être le vendre à un copain

Image

Avatar de l’utilisateur
Alex Terrieur
Messages : 426
Inscription : 21 août 2017 13:53
Marque : CANON
Localisation : Genève
Contact :

Re: problème lors de l'extection de mon nikon d600

Message par Alex Terrieur » 16 janv. 2019 10:38

Bonjour Pierre-Yves,

Je ne suis pas spécialiste Nikon, mais je vais cependant essayer de t'aiguiller sur les pistes que j'aurais personnellement tenté. Peut-être qu'entre-temps, un possesseur de boîtier Nikon passera par là pour t'aider.

Depuis quand rencontres--tu ce souci ? As-tu effectué une manipulation qui aurait pu engendrer cette erreur ?

1) As-tu déjà essayé de retirer la batterie de ton APN puis de retirer la carte SD ?

2) As-tu déjà tenté de remplacer ta carte SD avec une autre ?

Ensuite remets le tout, teste à nouveau et tiens-nous au courant bien sur :up:
Profiter de la vie et de la photographie... c'est maintenant qu'il faut le faire et non pas quand il sera trop tard !

py.mino@gmail.com
Messages : 3
Inscription : 15 janv. 2019 23:42
Marque : NIKON

Re: problème lors de l'extection de mon nikon d600

Message par py.mino@gmail.com » 17 janv. 2019 17:58

Bonjour, merci pour les infos. oui j'ai fait tout cela.

En fait, en le mettrant à un copain, j'ai fait des manipulation.
Après discussions avec des photographes nikon et le magasin, ll m'ont dit que sur les reflex c'était toujours comme cela sur l'écran d'en haut.

En fait j'ai fait supprimer toutes les photos. Et c'est ce qui reste comme photo à faire.

Je pense qu'il y a un reglage à faire pour pouvoir l'enlever. Mais ils m'ont dit que ça bouffait pas de batterie.

merci

Répondre