Problème Sony RX100

Pour vous informer, poser vos questions, découvrir les tutoriaux sur les boîtiers de toutes marques. Vous trouverez également les liens vers les différents firmwares.
Règles du forum
Merci d'indiquer dans le titre de votre sujet le boitier concerné.
Avatar de l’utilisateur
hub66
Messages : 1065
Inscription : 17 mars 2013 09:49
Marque : CANON
Localisation : Martigny
Contact :

Problème Sony RX100

Message par hub66 » 27 mai 2014 14:50

Un de mes amis a un problème avec son Sony RX100. En effet, dès qu'il tapote un peu l'appareil photo (sur le coté, sur le haut, etc.), il s'éteint. Il a essayé de le réinitialiser, a désactivé la fonction "anti-choc", mais rien n'a changé.

Est-ce quelqu'un a déjà eu un problème similaire (sur cet appareil ou sur un autre) ? si oui, comment le problème a-t-il été résolu ?

Sinon, connaissez-vous un bon "réparateur" dans la région de Martigny/Valais ?

D'avance merci pour votre aide.
Hub

cblo
Messages : 2101
Inscription : 30 juil. 2009 15:50
Marque : CANON
Localisation : Fribourg

Re: Problème Sony RX100

Message par cblo » 28 mai 2014 22:50

aucun problème avec.
désolé
Ma page facebook
Mon 500px

Avatar de l’utilisateur
hub66
Messages : 1065
Inscription : 17 mars 2013 09:49
Marque : CANON
Localisation : Martigny
Contact :

Re: Problème Sony RX100

Message par hub66 » 03 juin 2014 18:39

Je relance ce topic pour savoir si quelqu'un a déjà eu un problème similaire (même sur un autre appareil que le Rx100) et/ou si quelqu'un pourrait me donner une adresse pour un réparateur dans la région de Martigny (ou ailleurs)
Hub

Avatar de l’utilisateur
RapinO
Messages : 1253
Inscription : 19 déc. 2007 12:26
Marque : SONY
Localisation : Payerne (Suisse)
Contact :

Re: Problème Sony RX100

Message par RapinO » 04 juin 2014 07:36

Hello,

Tu peux essayer de faire une recherche sur le Forum Francophone dédié à Sony (http://www.alphadxd.fr/)

A+
Rapin Olivier
1530 Payerne

Alpha 77II (grip)/ A7 (grip) / DSC-HX90V
Sigma : AF 10-20mm / 50mm f/1.4 / 20mm f/1.8
Sony : 70-400mm G1 / AF DT 35mm f/1.8 SAM / Sony 16-50mm f/2.8
Tamron : 90mm / 70-200mm f/2.8
Godox : TT685 + X1-S + V860II

Avatar de l’utilisateur
hub66
Messages : 1065
Inscription : 17 mars 2013 09:49
Marque : CANON
Localisation : Martigny
Contact :

Re: Problème Sony RX100

Message par hub66 » 04 juin 2014 13:44

RapinO a écrit :Hello,

Tu peux essayer de faire une recherche sur le Forum Francophone dédié à Sony (http://www.alphadxd.fr/)

A+
Je vais essayer, merci.
Hub

Répondre